<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="<meta name='yandex-verification' content='7233203e044d3ad3' />" />
  <meta name="keywords" content="научно-практический журнал для врачеймедицинский журнал для врачейрецензированный медицинский журнал" />
  <meta name="title" content="Медицинский журнал" />
  <meta name="description" content="научно-практический журнал для врачей
медицинский журнал для врачей
рецензированный медицинский журнал" />
  <title>Медицинский журнал</title>
  <link href="/templates/siteground-j15-34/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://rosmedportal.com/plugins/system/yoo_effects/lightbox/shadowbox.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/themes/blue/rokajaxsearch-theme.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/rusbuttons/odkl_share.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript">
window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Итоги',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'SMALL',
					'safesearch': 'STRICT',
					'search': ' Search...',
					'readmore': 'Подробнее',
					'noresults': ' No results',
					'advsearch': ' Advanced search',
					'page': 'Страница',
					'page_of': ' of',
					'searchlink': 'http://rosmedportal.com/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://rosmedportal.com/index.php?option=com_search&amp;view=search',
					'uribase': 'http://rosmedportal.com/',
					'limit': '50',
					'perpage': '50',
					'ordering': 'newest',
					'phrase': 'all',
					'hidedivs': '',
					'includelink': 0,
					'viewall': ' View all results',
					'estimated': ' estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 0,
					'showreadmore': 0,
					'showdescription': 0
				});
			});
  </script>
  <link type='text/css' href='http://rosmedportal.com/plugins/content/iarelatednews/iarelatednews.css' rel="stylesheet"/>
  <script type="text/javascript">var YOOeffects = { url: 'http://rosmedportal.com/plugins/system/yoo_effects/lightbox/' };</script>
<script type="text/javascript" src="http://rosmedportal.com/plugins/system/yoo_effects/yoo_effects.js.php?lb=1&amp;re=1&amp;sl=1"></script>
  <link rel="stylesheet" href="http://rosmedportal.com/modules/mod_ajaxwtranslate/tmpl/mod_ajaxwtranslate.css" type="text/css" />
  <script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js'></script>
  <script type="text/javascript" src="http://rosmedportal.com/modules/mod_ajaxwtranslate/tmpl/js/jquery-translate.js"></script>
  <!-- Copyright AjaxWtranslate  http://www.ageent.ru -->


<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/siteground-j15-34/css/template.css" type="text/css" />
<!--[if lte IE 7]>
<link rel="stylesheet" href="/templates/siteground-j15-34/css/ie7.css" type="text/css" />
<![endif]-->

</head>


<body id="page_bg">



	<div id="top">
		<div id="search">
				
		</div>
	</div>
		<div id="header">
			

 
</object>


		</div>








		<div class="pill_m">
			<div id="pillmenu">
				<ul id="mainlevel-nav"><li><a href="/index.php?option=com_content&amp;view=article&amp;id=25&amp;Itemid=28" class="mainlevel-nav" >О ЖУРНАЛЕ</a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=1324&amp;Itemid=232" class="mainlevel-nav" >АРХИВ ЖУРНАЛА</a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=1250&amp;Itemid=228" class="mainlevel-nav" >РЕЦЕНЗИРОВАНИЕ</a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=2153&amp;Itemid=133" class="mainlevel-nav" >ВИДЕО</a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=1249&amp;Itemid=59" class="mainlevel-nav" >ОФОРМЛЕНИЕ СТАТЕЙ</a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=2105&amp;Itemid=244" class="mainlevel-nav" >АВТОРЫ</a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=27&amp;Itemid=30" class="mainlevel-nav" >КОНТАКТЫ И УСЛУГИ</a></li></ul>
			</div>
		</div>	
	<div class="clr"></div>
	
	<div class="center">		
		<div id="wrapper">
			<div id="content">
				<div id="leftcolumn">	
							<div class="module">
			<div>
				<div>
					<div>
																</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>БАНК ДОКУМЕНТОВ</h3>
											<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=1553:2011-12-05-16-02-51&amp;catid=25:the-project"><img width="122" height="122" align="absMiddle" src="/images/stories/banner88.jpg" alt="" /></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;<a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=980"><img width="100" height="100" align="absMiddle" src="/images/stories/imf_100_100_2(7).gif" alt="" /></a></p>
<p>&nbsp;</p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>НАХОДКИ </h3>
											<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><img align="absMiddle" width="150" height="101" src="/images/stories/рис1(2)(1).jpg" alt="" /></p>
<p style="text-align: center;"><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=1209%3A2011-06-02-10-24-31&amp;catid=25%3Athe-project&amp;Itemid=1"><span style="color: rgb(255, 102, 0);"><em>подробнее</em></span></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>БАНК ДОКУМЕНТОВ</h3>
											<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><img width="100" height="67" align="absMiddle" src="/images/stories/glavnay(3)(1)(5)(2).jpg" alt="" /></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><span style="color: rgb(0, 0, 0);"><span style="font-size: 11px;"><span style="font-family: Arial;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=537&amp;Itemid=192" target="_blank"><span style="font-family: Tahoma;"><span style="color: rgb(0, 128, 128);">Госгарантии</span></span></a></span></span></span>&nbsp;</p>
<p style="text-align: center;"><span style="color: rgb(0, 0, 0);"><span style="font-size: 11px;"><span style="font-family: Arial;"><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=499&amp;Itemid=162" target="_blank"><span style="color: rgb(0, 0, 255);">Лекарственное обеспечение</span></a><br />
</span><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=536&amp;Itemid=190" target="_blank"><span style="color: rgb(0, 0, 0);">ОМС</span></a> </span></span></span></span><span style="font-family: Tahoma;"><span style="color: rgb(0, 0, 0);"><span style="font-size: 11px;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=534&amp;Itemid=191" target="_blank"><span style="color: rgb(0, 0, 255);">Диспа</span></a></span></span></span><span style="color: rgb(0, 0, 0);"><span style="font-size: 11px;"><span style="font-family: Arial;"><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=534&amp;Itemid=191" target="_blank"><span style="color: rgb(0, 0, 255);">нсеризация </span></a><br />
</span><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=535&amp;Itemid=161" target="_blank"><span style="font-family: Tahoma;"><span style="color: rgb(255, 153, 0);">Должностные инструкции </span></span></a></span></span></span></p>
<p style="text-align: center;"><span style="color: rgb(0, 0, 0);"><span style="font-size: 11px;"><span style="font-family: Arial;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=698&amp;Itemid=199" target="_blank"><span style="font-family: Tahoma;"><span style="color: rgb(255, 204, 0);">Проекты</span></span></a><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=228&amp;Itemid=98" target="_blank"><span style="font-family: Tahoma;"><span style="color: rgb(0, 0, 255);">&nbsp; Туберкулез</span></span></a></span></span></span>&nbsp;</p>
<p style="text-align: center;"><span style="color: rgb(0, 0, 0);"><span style="font-size: 11px;"><span style="font-family: Arial;"><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=229&amp;Itemid=99" target="_blank"><span style="color: rgb(0, 0, 255);">ВИЧ/СПИД</span></a><span style="color: rgb(0, 0, 255);">&nbsp;</span>&nbsp;&nbsp;</span><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=385&amp;Itemid=112" target="_blank"> <span style="color: rgb(255, 153, 0);">Холера</span></a><br />
</span><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=386&amp;Itemid=113" target="_blank"><span style="color: rgb(0, 128, 128);">Столбняк</span></a><span style="color: rgb(0, 128, 128);">&nbsp;</span>&nbsp;&nbsp;<span style="color: rgb(51, 102, 255);">&nbsp; </span></span><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=387&amp;Itemid=114" target="_blank"><span style="color: rgb(51, 102, 255);">Гепатит</span></a><br />
</span><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=388&amp;Itemid=115" target="_blank"><span style="font-family: Tahoma;"><span style="color: rgb(255, 153, 0);">Корь</span></span></a><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=435&amp;Itemid=128" target="_blank"><span style="color: rgb(153, 204, 0);">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Паразитология</span></a><br />
</span><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=937%3A2011-01-30-11-23-59&amp;catid=25%3Athe-project&amp;Itemid=1" target="_blank"><span style="color: rgb(0, 0, 255);">Грипп</span></a><br />
</span><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=734&amp;Itemid=210" target="_blank"><span style="color: rgb(51, 102, 255);">Лабораторная диагностика</span></a><br />
</span><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=844:2010-11-30-18-23-22&amp;catid=25:the-project&amp;Itemid=1" target="_blank"><span style="color: rgb(51, 204, 204);">Санитарные правила</span></a><br />
</span><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=705&amp;Itemid=200" target="_blank"><span style="font-family: Tahoma;"><span style="color: rgb(255, 153, 0);">Неонатология</span></span></a><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=706&amp;Itemid=201" target="_blank"><span style="color: rgb(0, 0, 0);">&nbsp; Кардиология</span></a><br />
</span><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=707&amp;Itemid=202" target="_blank"><span style="font-family: Tahoma;"><span style="color: rgb(255, 102, 0);">Нефрология</span></span></a><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=717&amp;Itemid=203" target="_blank"><span style="color: rgb(0, 255, 0);">Эндокринология</span></a><br />
</span><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=718&amp;Itemid=204" target="_blank"><span style="color: rgb(0, 0, 255);">Аллергология</span></a><br />
</span><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=719&amp;Itemid=205" target="_blank"><span style="color: rgb(0, 128, 128);">Офтальмология</span></a><br />
</span><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=728&amp;Itemid=206" target="_blank"><span style="color: rgb(153, 204, 0);">Инфекционные болезни</span></a><br />
</span><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=730&amp;Itemid=208" target="_blank"><span style="color: rgb(153, 204, 0);">Радиология</span></a><br />
</span><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=731&amp;Itemid=209" target="_blank"><span style="color: rgb(0, 0, 0);">Патологоанатомия</span></a><br />
</span><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=729&amp;Itemid=207" target="_blank"><span style="color: rgb(0, 0, 255);">Лекарственное обеспечение</span></a><br />
</span><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=780:2010-10-18-08-55-41&amp;catid=25:the-project" target="_blank"><span style="color: rgb(51, 204, 204);">Стандарты и нормативы</span></a><br />
</span><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=779:2010-10-18-08-25-58&amp;catid=25:the-project" target="_blank"><span style="font-family: Tahoma;"><span style="color: rgb(153, 51, 102);">Высокотехнологичная </span></span></a></span></span></span></p>
<p style="text-align: center;"><span style="color: rgb(0, 0, 0);"><span style="font-size: 11px;"><span style="font-family: Arial;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=746&amp;Itemid=212" target="_blank"><span style="font-family: Tahoma;"><span style="color: rgb(153, 51, 102);">медицинская помощь</span></span></a></span></span></span></p>
<p style="text-align: center;"><span style="color: rgb(0, 0, 0);"><span style="font-size: 11px;"><span style="font-family: Arial;"><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=746&amp;Itemid=212" target="_blank"><span style="color: rgb(0, 0, 255);">Организация стоматологической помощи</span></a><br />
</span><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=747&amp;Itemid=213" target="_blank"><span style="color: rgb(102, 102, 153);">Детская стоматология</span></a><span style="color: rgb(128, 128, 0);"><br />
</span></span><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=750&amp;Itemid=214" target="_blank"><span style="color: rgb(0, 0, 0);">Диагностика и лечение</span></a><br />
</span><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=82&amp;Itemid=81" target="_blank"><span style="font-family: Tahoma;"><span style="color: rgb(255, 102, 0);">Восстановительное лечение/</span></span></a></span></span></span></p>
<p style="text-align: center;"><span style="color: rgb(0, 0, 0);"><span style="font-size: 11px;"><span style="font-family: Arial;"><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=82&amp;Itemid=81" target="_blank"><span style="color: rgb(255, 102, 0);">реабилитация</span></a><br />
</span><span style="font-family: Tahoma;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=687&amp;Itemid=196" target="_blank"><span style="color: rgb(51, 51, 153);">Санаторно-курортное лечение</span></a><br />
</span><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=688&amp;Itemid=198" target="_blank"><span style="font-family: Tahoma;"><span style="color: rgb(51, 153, 102);">Физиотерапия</span></span></a></span></span></span>&nbsp;</p>
<p><span style="font-family: Courier New;"> </span></p>
<p style="text-align: center;"><span style="color: rgb(0, 0, 0);"><span style="font-size: 11px;"><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=138&amp;Itemid=97" target="_blank"><span style="font-family: Tahoma;"><span style="color: rgb(0, 255, 255);">Биомедицинская этика</span></span></a></span></span></p>
<p>&nbsp;</p>					</div>
				</div>
			</div>
		</div>
	
					
				</div>


		

			

                                   



				
				<div id="maincolumn">	
				 

 <div id="rightcolumn">
 		<div class="module900">
			<div>
				<div>
					<div>
											<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://rosmedportal.com/" method="get">
<div class="rokajaxsearch 900">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Search..." />
	</div>
	<input type="hidden" name="searchphrase" value="all"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Читайте материалы</h3>
											<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><img align="absMiddle" width="150" height="113" alt="" src="/images/stories/megd_zdr(1).jpg" /><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><br />
</span></span></p>
<p style="text-align: left;">&nbsp;</p>
<p><span style="font-size: 12px;"> </span></p>
<p style="text-align: left;"><span style="color: rgb(51, 204, 204);"><strong><span style="color: rgb(0, 0, 0);">&nbsp;&nbsp; </span></strong></span><span style="color: rgb(255, 102, 0);">►</span><a href="http://www.rosmedportal.com/" target="_blank"><span style="color: rgb(0, 0, 255);">Главная</span></a></p>
<p style="text-align: left;"><span style="color: rgb(0, 0, 255);">&nbsp;&nbsp; </span><span style="color: rgb(51, 204, 204);"><strong><span style="color: rgb(0, 0, 0);"><span style="color: rgb(51, 204, 204);">►</span></span></strong><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=62&amp;Itemid=61"><span style="color: rgb(0, 0, 0);">Руководителю ЛПУ</span></a></span><span style="font-size: 12px;"><br />
</span><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"> </span></span></p>
<p style="text-align: left;"><span style="color: rgb(0, 0, 0);">&nbsp;&nbsp;<span style="color: rgb(51, 204, 204);"> ►</span><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=47&amp;Itemid=2"><span style="color: rgb(0, 0, 0);">Эпидемиология</span></a></span><span style="font-size: 12px;"> </span></p>
<p style="text-align: left;">&nbsp;<span style="color: rgb(0, 0, 0);">&nbsp;&nbsp;&nbsp;&nbsp; <a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=47&amp;Itemid=2"><span style="color: rgb(0, 0, 0);">гигиена</span> </a></span><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=47&amp;Itemid=2"><span style="color: rgb(0, 0, 0);">санитария</span></a><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"> </span></span></p>
<p style="text-align: left;"><span style="color: rgb(0, 0, 0);">&nbsp;&nbsp; <span style="color: rgb(51, 204, 204);">►</span><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=500&amp;Itemid=163"><span style="color: rgb(0, 0, 0);">Педиатрия</span></a></span><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"> </span></span></p>
<p style="text-align: left;">&nbsp;<span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);">&nbsp;&nbsp;&nbsp;&nbsp; <a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=500&amp;Itemid=163"><span style="color: rgb(0, 0, 0);">детская хирургия</span></a></span></span></span><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><br />
</span></span><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"> </span></span></p>
<p style="text-align: left;"><span style="color: rgb(0, 0, 0);">&nbsp;&nbsp; <span style="color: rgb(51, 204, 204);">►</span><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=48&amp;Itemid=37"><span style="color: rgb(0, 0, 0);">Стоматология</span></a></span><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><br />
</span></span></p>
<p style="text-align: left;"><span style="color: rgb(0, 0, 0);">&nbsp;&nbsp; <span style="color: rgb(51, 204, 204);">►</span><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=50&amp;Itemid=57"><span style="color: rgb(0, 0, 0);">Восстановительная</span></a><br />
</span><span style="font-size: 12px;"> </span></p>
<p style="text-align: left;">&nbsp;<span style="color: rgb(0, 0, 0);">&nbsp;&nbsp;&nbsp;&nbsp; <a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=50&amp;Itemid=57"><span style="color: rgb(0, 0, 0);">медицина</span></a></span><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"> </span></span></p>
<p style="text-align: left;">&nbsp;<span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;">&nbsp; <span style="color: rgb(51, 204, 204);">►</span><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=132&amp;Itemid=93"><span style="color: rgb(0, 0, 0);">Биомедицинская этика</span></a></span></span></p>
<p style="text-align: left;"><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);">&nbsp;&nbsp; <span style="color: rgb(0, 128, 128);">►</span><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=1645:2012-01-07-18-59-22&amp;catid=25:the-project" target="_blank"><span style="color: rgb(0, 0, 0);">Биотехнологии</span></a></span></span></span></p>
<p style="text-align: left;"><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);">&nbsp;&nbsp; <span style="color: rgb(0, 0, 255);">►</span><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=1209%3A2011-06-02-10-24-31&amp;catid=25%3Athe-project&amp;Itemid=1" target="_blank"><span style="color: rgb(0, 0, 0);">Находки <br />
</span></a></span></span></span></p>
<p style="text-align: left;"><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);"><span style="color: rgb(0, 0, 0);">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=1209&amp;Itemid=227"><span style="color: rgb(0, 0, 0);"> в клинической практике</span></a></span></span></span></span></p>
<p style="text-align: left;"><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);">&nbsp;&nbsp;  <span style="color: rgb(255, 153, 0);">►</span><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=353&amp;Itemid=226"><span style="color: rgb(0, 0, 0);">Юбилеи</span></a></span></span></span></p>
<p style="text-align: left;"><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);">&nbsp;&nbsp; <span style="color: rgb(153, 51, 0);">►</span><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=229" target="_blank"><span style="color: rgb(0, 0, 0);">Выставки и конференции</span></a></span></span></span></p>
<p style="text-align: left;"><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);"><span style="color: rgb(0, 0, 0);">&nbsp;&nbsp; <span style="color: rgb(51, 102, 255);">►</span></span></span></span></span><a href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=1902:-2012&amp;catid=25:the-project" target="_blank"><span style="color: rgb(0, 0, 0);">Фоторепортажи</span></a></p>
<p style="text-align: left;"><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);"><span style="color: rgb(0, 0, 0);">&nbsp;&nbsp; <span style="color: rgb(0, 128, 128);">►</span><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=370&amp;Itemid=111"><span style="color: rgb(0, 0, 0);">Вакансии</span></a></span></span></span></span><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);"> <br />
</span></span></span></p>
<p style="text-align: left;">&nbsp;</p>
<p style="text-align: left;"><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);"><br />
</span></span></span></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>КАРТА ЖУРНАЛА</h3>
											<p style="text-align: center;"><img width="120" height="81" align="absMiddle" src="/images/stories/glavnay(3)(1)(5)(3).jpg" alt="" /></p>
<p style="text-align: center;"><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&amp;view=article&amp;id=1118&amp;Itemid=223"><span style="color: rgb(0, 0, 255);"><img width="100" height="20" align="absMiddle" alt="" src="/images/stories/razdel.jpg" /><br />
</span></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div id='image_list'><a class="languagelink" href="/" onclick="return false;" name="af"><img height="11" width="16" alt="Afrikaans" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/af.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="sq"><img height="11" width="16" alt="Albanian" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/sq.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="ar"><img height="11" width="16" alt="Arabic" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/ar.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="hy"><img height="11" width="16" alt="Armenian" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/hy.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="az"><img height="11" width="16" alt="Azerbaijani" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/az.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="eu"><img height="11" width="16" alt="Basque" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/eu.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="be"><img height="11" width="16" alt="Belarusian" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/be.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="bg"><img height="11" width="16" alt="Bulgarian" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/bg.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="ca"><img height="11" width="16" alt="Catalan" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/ca.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="zh-CN"><img height="11" width="16" alt="Chinese (S)" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/zh-CN.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="zh-TW"><img height="11" width="16" alt="Chinese (T)" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/zh-TW.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="hr"><img height="11" width="16" alt="Croatian" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/hr.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="cs"><img height="11" width="16" alt="Czech" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/cs.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="da"><img height="11" width="16" alt="Danish" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/da.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="en"><img height="11" width="16" alt="English" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/en.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="fr"><img height="11" width="16" alt="French" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/fr.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="ka"><img height="11" width="16" alt="Georgian" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/ka.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="de"><img height="11" width="16" alt="German" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/de.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="ga"><img height="11" width="16" alt="Irish" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/ga.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="lv"><img height="11" width="16" alt="Latvian" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/lv.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="no"><img height="11" width="16" alt="Norwegian" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/no.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="ru"><img height="11" width="16" alt="Russian" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/ru.gif" /></a><a class="languagelink" href="/" onclick="return false;" name="uk"><img height="11" width="16" alt="Ukrainian" src="http://rosmedportal.com//modules/mod_ajaxwtranslate/tmpl/images/uk.gif" /></a></div><select id="pleaseTranslate" name=""><option value="">Select Language</option><option value="it">Italian</option><option value="sk">Slovak</option></select><div id="not_translator" style="display:none;">.example-class,#example-id,#translate_popup</div><div id="ajaxeffect_img" style="display:none;">move</div>					</div>
				</div>
			</div>
		</div>
			<div class="module900">
			<div>
				<div>
					<div>
													<h3>Статистика</h3>
											<strong>Просмотры материалов</strong> : 4420918<br />
					</div>
				</div>
			</div>
		</div>
			<div class="module900">
			<div>
				<div>
					<div>
											Сейчас&nbsp;95 гостей&nbsp;онлайн					</div>
				</div>
			</div>
		</div>
	
 </div>
					<div class="nopad">
						
													

<table class="contentpaneopen">



<tr>
<td valign="top">
<h2><span style="color: rgb(0, 0, 255);">научно-практический медицинский журнал для врачей<br />
</span></h2>
<h2><span style="color: rgb(0, 0, 255);">росмедпортал.КОМ / rosmedportal.com</span></h2>
<h2>     <strong> </strong><strong><span style="color: rgb(255, 102, 0);"> </span></strong> </h2>
<p><img align="left" width="120" vspace="4" hspace="4" height="87" alt="alt" src="/images/stories/ruk_LPU(3).jpg" /><span style="color: rgb(0, 0, 255);">►<a href="http://rosmedportal.com/index.php?option=com_content&view=article&id=2159:2015-09-13-17-18-04&catid=25:the-project" target="_blank"><strong>Достижения Австрии в организации оказания медицинской помощи</strong></a></span></p>
<p><span style="font-size: 12px;"><span style="color: rgb(0, 153, 255);"><strong>►</strong></span></span><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=2160:-q-q-q-1q-&catid=25:the-project"><span style="color: rgb(0, 0, 0);">Екатерина Какорина и Игорь Ланской приняли участие в передаче "Утро России" на телеканале "Россия-1</span>"</a><strong><span style="color: rgb(0, 0, 255);"> ВИДЕО</span><br />
</strong></p>
<p><span style="color: rgb(51, 204, 204);">►<a href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=2161:2015-09-18-19-10-02&catid=25:the-project" target="_blank"><span style="color: rgb(0, 0, 0);">Реформы медицины в России</span></a></span></p>
<p><span style="color: rgb(51, 102, 255);">►</span><span style="color: rgb(51, 204, 204);"><span style="color: rgb(0, 0, 0);"><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=2162:2015-09-18-19-13-59&catid=25:the-project"><span style="color: rgb(0, 0, 0);">Реформу медицины требуют срочно откорректировать на форуме Общероссийского народного фронта </span></a></span></span><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=2162:2015-09-18-19-13-59&catid=25:the-project"><br />
</a></p>
<p><span style="color: rgb(0, 0, 255);">►</span><a href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=2163:2015-09-18-19-18-04&catid=25:the-project" target="_blank"><span style="color: rgb(0, 0, 0);">Испанские офтальмологи совершили настоящий прорыв в медицине </span></a></p>
<p> </p>
<p><a target="_blank" href="http://rosmedportal.com/index.php?option=com_content&view=article&id=2149:2015-06-19-16-05-32&catid=25:the-project"><img align="left" width="120" vspace="4" hspace="4" height="71" alt="alt" src="/images/stories/proxy.gif" /></a><span style="color: rgb(0, 0, 255);">►</span>Редкая локализация паразитирования нематоды. Случай из практики.</p>
<p> </p>
<p> </p>
<p> </p>
<p><a href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=2124:2014-11-27-15-35-10&catid=25:the-project" target="_blank"><img align="left" width="120" vspace="7" hspace="7" height="76" src="/images/stories/DSC_7265 (1)(8).jpg" alt="alt" /></a><span style="color: rgb(0, 0, 255);">►</span>Cоциальное партнёрство в системе здравоохранения современной России</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=2107:2014-05-21-19-12-13&catid=25:the-project"><img align="left" width="120" vspace="7" hspace="7" height="99" alt="alt" src="/images/stories/ris_3(1).png" /></a><span style="color: rgb(0, 0, 255);">►</span>Опыт положительного применения метода общей криогенной физиотерапии у пациентки с болезнью Моргеллонов</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p><a href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=2098:2013-11-10-12-48-42&catid=25:the-project" target="_blank"><img align="left" width="120" vspace="7" hspace="7" height="99" src="/images/stories/110.jpg" alt="alt" /></a><span style="color: rgb(0, 0, 255);">►</span>Определение влияния инфицированности Trichomonas Vaginalis на развитие воспалительного процесса в ткани предстательной железы и на результаты оперативного лечения больных ДГПЖ</p>
<p> <span style="font-size: 9px;">фото www.pneumatic-guns.ru</span></p>
<p> </p>
<p> </p>
<p> </p>
<p><a href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=2095:2013-09-24-14-33-34&catid=25:the-project" target="_blank"><img align="left" width="120" vspace="7" hspace="7" height="90" src="/images/stories/123(2).jpg" alt="alt" /></a><span style="color: rgb(0, 0, 255);">►</span>Роль питания в продлении жизни</p>
<p><span style="font-size: 9px;">фото www.nutralegacy.com<br />
</span></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p><img align="left" width="102" vspace="7" hspace="7" height="102" alt="alt" src="/images/stories/Logo(1)(2).gif" /><span style="color: rgb(0, 0, 255);">►</span><strong>МАТЕРИАЛЫ X РОССИЙСКОГО КОНГРЕССА «ИННОВАЦИОННЫЕ ТЕХНОЛОГИИ В ПЕДИАТРИИ И ДЕТСКОЙ ХИРУРГИИ»<br />
</strong></p>
<p> </p>
<p> </p>
<p><br />
  </p>
<p><span style="color: rgb(0, 0, 255);"><br />
</span></p>
<p><span style="color: rgb(0, 0, 255);">►</span><a href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=1989:2012-11-14-18-21-14&catid=25:the-project" target="_blank">Влияние малых аномалий развития сердца на ЭКГ-показатели у детей</a></p>
<p><span style="color: rgb(0, 0, 255);">►</span><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=1988:2012-11-14-18-12-07&catid=25:the-project">Система пол&ndash;аоз у детей с системными заболеваниями соединительной ткани</a></p>
<p><span style="color: rgb(0, 0, 255);">►<a href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=1969:2012-10-03-13-23-38&catid=25:the-project" target="_blank"><span style="color: rgb(0, 0, 0);">Э</span></a></span><a href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=1969:2012-10-03-13-23-38&catid=25:the-project" target="_blank"><span style="color: rgb(0, 0, 0);">ффективность кардиометаболической терапии у детей с экстрасистолией</span></a></p>
<p><span style="color: rgb(0, 0, 255);">►</span><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=1968:2012-10-03-13-14-55&catid=25:the-project"><span style="color: rgb(0, 0, 0);">Патогенетические аспекты остеопении при артритах у детей</span></a></p>
<p><span style="color: rgb(0, 0, 255);">►</span><a href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=1967:2012-10-03-13-08-40&catid=25:the-project" target="_blank"><span style="color: rgb(0, 0, 0);">Дифференцированная тактика ведения детей с фибрилляцией-трепетанием предсердий</span></a></p>
<p><span style="color: rgb(0, 0, 255);">►</span><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=1966:2012-10-03-13-01-18&catid=25:the-project"><span style="color: rgb(0, 0, 0);">Роль системной эндотелиальной дисфункции в формировании легочной гипертензии у детей с хронической бронхолегочной патологией</span></a></p>
<p><span style="color: rgb(0, 0, 255);">►</span><a href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=1965:2012-10-03-12-52-40&catid=25:the-project" target="_blank"><span style="color: rgb(0, 0, 0);">Синдромологический полиморфизм у детей при энцефалитах</span></a></p>
<p><span style="color: rgb(0, 0, 255);">►</span><a href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=1964:2012-10-03-11-44-20&catid=25:the-project" target="_blank"><span style="color: rgb(0, 0, 0);">Состояние микробиоты толстого кишечника у больных с острой обструкцией дыхательных путей</span></a></p>
<p><span style="color: rgb(0, 0, 255);">►</span><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=1963:2012-10-03-11-37-48&catid=25:the-project"><span style="color: rgb(0, 0, 0);">Течение поствакцинального периода у привитых против краснухи детей с нарушенным преморбидным статусом при использовании пробиотиков</span></a></p>
<p><span style="color: rgb(0, 0, 255);">►</span><a href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=1962:2012-10-03-11-26-03&catid=25:the-project" target="_blank"><span style="color: rgb(0, 0, 0);">Клиническая значимость дефицита бифидобактерий в остром периоде инвазивной диареи у детей первого года жизни</span></a></p>
<p><span style="color: rgb(0, 0, 255);">►</span><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=1958:2012-09-28-12-11-34&catid=25:the-project"><span style="color: rgb(0, 0, 0);">Оценка клинико-лабораторной эффективности пробиотической мази с лизоцимом при стоматите у детей</span></a></p>
<p><span style="color: rgb(0, 0, 255);">►</span><a href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=1959:2012-09-28-12-26-41&catid=25:the-project" target="_blank"><span style="color: rgb(0, 0, 0);">Случай цитомегаловирусного гепатита у ребёнка с инфекционным мононуклеозом</span></a></p>
<p><span style="color: rgb(0, 0, 255);">►</span><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=1960:2012-09-28-12-33-35&catid=25:the-project"><span style="color: rgb(0, 0, 0);">Состояние вегетативного обеспечения системной деятельности у дошкольников с латентной туберкулезной инфекцией и больных туберкулезом</span></a></p>
<p><span style="color: rgb(0, 0, 255);">►</span><a href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=1961:-6-&catid=25:the-project" target="_blank"><span style="color: rgb(0, 0, 0);">Клинические формы инфекции, вызванной вирусом герпеса человека 6 типа, у детей старше одного года</span></a> </p>
<p> </p>
<p style="text-align: center;"><a text-align:="text-align:" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&%0A%0A%3Cp%3E%C2%A0%3C/p%3E%0A%3Cp%20style="><img align="absMiddle" width="482" height="20" alt="alt" src="/images/stories/biomed355555555.jpg" /></a>  </p>
<p> </p>
<p><span style="color: rgb(0, 0, 255);">►</span>Правила финансового обеспечения закупок диагностических средств и антивирусных препаратов для профилактики, выявления, мониторинга лечения и лечения лиц, инфицированных вирусами иммунодефицита человека и гепатитов В и С</p>
<p><a href="http://rosmedportal.com/files/2013(1).rtf" target="_blank"><span style="color: rgb(0, 0, 255);">скачать<br />
</span></a></p>
<p><span style="font-family: Arial;"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);"><span style="color: rgb(0, 153, 204);"> </span></span></span></span><span style="font-family: Arial;"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);"><span style="color: rgb(0, 153, 204);"> </span></span></span></span></p>
<p><span style="font-family: Arial;"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);"><span style="color: rgb(0, 153, 204);"> </span></span></span></span></p>
<p><br />
<span style="font-family: Arial;"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);"><span style="color: rgb(0, 153, 204);"> </span></span></span></span></p>
<p><span style="font-family: Arial;"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);"><span style="color: rgb(0, 153, 204);"> </span></span></span></span></p>
<h2 style="text-align: justify;"><span style="font-family: Arial;"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);"><span style="color: rgb(0, 153, 204);">
<p style="text-align: center;"><img align="absMiddle" width="482" height="20" alt="alt" src="/images/stories/biomed35555555555555.jpg" /></p>
<p> </p>
</span></span></span></span></h2>
<p><span style="color: rgb(0, 0, 255);">►</span><a href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=2075:----------lr-&catid=25:the-project" target="_blank">Готовы ли новосибирцы платить за качество медицинских услуг? Ответ &ndash; «Да». </a></p>
<p><span style="color: rgb(0, 0, 255);">►</span><a href="http://rosmedportal.com/index.php?option=com_content&view=article&id=2072:----------bio-international-convention-2013&catid=25:the-project" target="_blank">Россия председательствует на специальной сессии стран БРИКС международного биотехнологического форума BIO International Convention 2013</a></p>
<p><span style="color: rgb(0, 0, 255);">►<a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=2071:2013-04-23-05-31-51&catid=25:the-project">Специалисты из Великобритании и России обсудили вопросы комплексного подхода к организации и проведению эндоскопических хирургических вмешательств при раке прямой кишки.</a></span></p>
<p> </p>
<h2 style="text-align: justify;"><span style="font-family: Arial;"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);"><span style="color: rgb(0, 153, 204);">
<p style="text-transform: lowercase;"> </p>
<p style="text-align: center;"><span style="font-family: Arial;"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);"><span style="color: rgb(0, 153, 204);"><br />
</span></span></span></span><img align="absMiddle" width="482" height="20" alt="alt" src="/images/stories/biomed355555557777.jpg" /></p>
</span></span></span>
<p> </p>
</span>
<p> <span style="font-family: Arial;"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);"><span style="color: rgb(0, 153, 204);"><br />
</span></span></span></span><span style="font-family: Arial;"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);"><span style="color: rgb(0, 153, 204);"> </span></span></span></span><span style="font-family: Arial;"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);"><span style="color: rgb(0, 153, 204);"> </span></span></span></span><span style="font-family: Arial;"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);"><span style="color: rgb(0, 153, 204);"> </span></span></span></span><span style="font-family: Arial;"><span style="font-size: 12px;"><span style="color: rgb(0, 0, 0);"><span style="color: rgb(0, 153, 204);"> </span></span></span></span></p>
<p><span style="color: rgb(0, 153, 204);">    </span><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><span style="font-family: Arial;"><span style="color: rgb(0, 0, 0);"><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=62&Itemid=61"><span style="color: rgb(0, 0, 255);"><br />
</span></a></span></span></span></span><span style="color: rgb(0, 0, 255);"><img align="left" width="120" vspace="7" hspace="7" height="87" alt="alt" src="/images/stories/ruk_LPU(1).jpg" /><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=62&Itemid=61"><span style="color: rgb(0, 153, 204);">руководителю ЛПУ</span></a></span></p>
<p><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><span style="font-family: Arial;"><span style="color: rgb(0, 0, 0);"><span style="font-family: arial; text-transform: lowercase;"><span style="font-family: arial; text-transform: capitalize;">В</span> разделе медицинского журнала представлена информация по вопросам управления, организации и экономики здравоохранения, проблемам его реформирования, теории и практики деятельности <span style="font-family: arial; text-transform: capitalize;">ЛПУ</span>. <span style="font-family: arial; text-transform: capitalize;">П</span>риоритетное место занимают материалы, связанные с инновациями в области управления и экономики здравоохранения, кадровой политикой, финансовым менеджментом, оценкой и повышением качества медицинских услуг, передовым опытом работы <span style="font-family: arial; text-transform: capitalize;">ЛПУ</span>, внедрением новых медицинских технологий.  </span><span style="color: rgb(255, 153, 0);"><span style="font-family: arial; text-transform: lowercase;"><span style="font-family: arial; text-transform: capitalize;">H</span>eads of medical institutions</span></span><br />
</span></span></span></span></p>
<p> </p>
</h2>
<p><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=47&Itemid=2"><span style="color: rgb(0, 0, 255);"><img align="left" width="120" vspace="7" hspace="7" height="80" alt="alt" src="/images/stories/epid2.jpg" /></span><span style="text-transform: uppercase; color: rgb(0, 153, 204);">эпидемиология гигиена и санитария</span></a></p>
<p>П<span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><span style="font-family: Arial;"><span style="color: rgb(0, 0, 0);">редназначен для главных врачей (руководителей) подразделений Госсанэпидслужбы, эпидемиологов, инфекционистов и санитарных врачей. В разделе <a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=1118&Itemid=223"><span style="color: rgb(0, 128, 128);"><strong>медицинского журнала</strong></span></a> ВЫ найдете ответы на наиболее актуальные вопросы обеспечения санитарно-эпидемиологического благополучия населения, гигиенической безопасности, диагностики, лечения и профилактики инфекционных заболеваний, управления, развития и организации санэпидслужбы, рассматриваются практические вопросы дезинфекции и стерилизации. <img align="absMiddle" width="16" height="11" alt="alt" src="/images/stories/english(10).gif" /> <a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=914%3Abiomedical-ethics-and-medical-law&catid=25%3Athe-project&Itemid=1"><span style="color: rgb(255, 153, 0);">Epidemiology, Hygiene and Sanitation</span></a><br />
</span></span></span></span></p>
<p> </p>
<p><span style="color: rgb(0, 153, 204);"><img align="left" width="120" vspace="7" hspace="7" height="96" alt="alt" src="/images/stories/6mal1.jpg" /></span><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=500&Itemid=163"><span style="text-transform: uppercase; color: rgb(0, 153, 204);">педиатрия и детская хирургия</span></a></p>
<p><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><span style="font-family: Arial;"><span style="color: rgb(0, 0, 0);">Для врачей педиатрического профиля и детских хирургов. Здесь ВЫ найдете статьи <a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=1118&Itemid=223"><span style="color: rgb(0, 128, 128);"><strong>медицинского журнала</strong></span></a> на темы: организация педиатрической помощи, современные методы диагностики, лечения и профилактики детских заболеваний, новые медицинские технологии в области педиатрии и детской хирургии и мн. др.  <img align="absMiddle" width="16" height="11" src="/images/stories/english(8).gif" alt="alt" />  </span><a href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=913%3Abiomedical-ethics-and-medical-law&catid=25%3Athe-project&Itemid=1" target="_blank"><span style="color: rgb(255, 153, 0);">Pediatrics and Pediatric Surgery</span></a></span></span></span></p>
<p> </p>
<p>  <span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><span style="font-family: Arial;"><span style="color: rgb(0, 0, 0);"><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=48&Itemid=37"><br />
</a></span></span></span></span></p>
<p><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=48&Itemid=37"><span style="color: rgb(0, 0, 255);"><img align="left" width="120" vspace="7" hspace="7" height="94" alt="alt" src="/images/stories/stom.jpg" /></span><span style="text-transform: uppercase; color: rgb(0, 153, 204);">стоматология</span></a></p>
<p><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><span style="font-family: Arial;"><span style="color: rgb(0, 0, 0);">Представлены наиболее актуальные материалы по вопросам организации стоматологической помощи населению;новые подходы к диагностике, лечению и профилактике стом. заболеваний, современные технологии зубопротезирования, вопросы профессионального образования и переподготовки стоматологов. <img align="absMiddle" width="16" height="11" alt="alt" src="/images/stories/english(6).gif" /> </span><span style="color: rgb(255, 153, 0);"><a href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=912:biomedical-ethics-and-medical-law&catid=25:the-project" target="_blank"><span style="text-transform: capitalize; font-weight: normal; color: rgb(255, 153, 0);">DENTISTRY <br />
</span></a></span></span></span></span></p>
<p>   </p>
<p> </p>
<p><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=50&Itemid=57"><span style="color: rgb(0, 0, 255);"><img align="left" width="120" vspace="7" hspace="7" height="79" src="/images/stories/6(21).jpg" alt="alt" /></span><span style="text-transform: uppercase; color: rgb(0, 153, 204);">восстановительная медицина и реабилитация<br />
</span></a></p>
<p><span style="color: rgb(0, 0, 0);">Будет полезен всем специалистам, деятельность которых связана с профилактической медициной, применением различных немедикаментозных технологий лечения, медико-социальной реабилитацией, научными исследованиями в этих и смежных областях, организацией здравоохранения.</span><span style="color: rgb(255, 153, 0);"> <img align="absMiddle" width="16" height="11" alt="alt" src="/images/stories/english(4).gif" /> <a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=911%3Abiomedical-ethics-and-medical-law&catid=25%3Athe-project&Itemid=1"><span style="color: rgb(255, 153, 0);"><span style="font-size: 12px;">Restorative Medicine and Rehabilitation</span></span></a></span><span style="font-size: 12px;"><span style="color: rgb(0, 0, 255);"><br />
</span></span></p>
<p><span style="font-size: 12px;"><span style="color: rgb(0, 0, 255);"> </span></span> </p>
<p> <span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><span style="font-family: Arial;"><span style="color: rgb(0, 0, 0);"><img align="left" width="120" vspace="7" hspace="7" height="81" src="/images/stories/7(16).jpg" alt="alt" /></span></span></span></span><a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=132&Itemid=93"><span style="text-transform: uppercase; color: rgb(0, 153, 204);">биомедицинская этика и медицинское право <br />
</span></a></p>
<p><span style="color: rgb(0, 0, 0);"><span style="font-size: 12px;"><span style="font-family: Arial;"><span style="color: rgb(0, 0, 0);">В данном разделе <a target="_blank" href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=25&Itemid=28"><span style="color: rgb(0, 128, 128);"><strong>медицинского журнала</strong></span></a> ВЫ познакомитесь с материалами, посвященным проблемам трансплантации органов и тканей человека, ксенотрансплантации, эвтаназии; прочитаете статьи о правах граждан на информацию о состоянии здоровья и мн. др. </span></span></span></span><a href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=910%3Abiomedical-ethics-and-medical-law&catid=25%3Athe-project&Itemid=1" target="_blank"><span style="color: rgb(255, 153, 0);"><span style="font-size: 14px;"><span style="font-family: Arial;"><img align="absMiddle" width="16" height="11" alt="alt" src="/images/stories/english(5).gif" /></span><span style="font-size: 12px;"><span style="font-family: Arial;"> Biomedical ethics and medical law  <br />
</span></span></span></span></a></p>
<p> </p>
<p> </p>
<p><img align="left" width="120" vspace="7" hspace="7" height="81" src="/images/stories/4(27).jpg" alt="alt" /><a href="http://www.rosmedportal.com/index.php?option=com_content&view=article&id=1209%3A2011-06-02-10-24-31&catid=25%3Athe-project&Itemid=1" target="_blank"><span style="color: rgb(0, 153, 204);">НАХОДКИ В КЛИНИЧЕСКОЙ ПРАКТИКЕ</span></a></p>
<p><span style="color: rgb(0, 0, 0);">В данном разделе медицинского журнала представлены интересные клинические случаи, наблюдения врачей с описанием.  <br />
</span></p>
<p> <br />
 </p>
<p><span style="color: rgb(0, 0, 255);"><strong> </strong></span><span style="color: rgb(255, 102, 0);"><br />
</span></p>
<p>медицинский журнал     медицинские статьи      нормативные документы</p>
<p> </p></td>
</tr>

<tr>
	<td class="modifydate">
		Обновлено 18.09.2015 23:11	</td>
</tr>
</table>
<span class="article_separator">&nbsp;</span>

																		


</div>




				<div class="clr"></div>
			


</div>		




		</div>




		<div id="content_bottom"></div>			




	</div>


	
	
	</div>









	 
	
		<div id="footer">

		<div id="sgf">
 
		Copyright 2010-2015 ISSN 2223-6805 by <a href="http://www.rosmedportal.com">http://www.rosmedportal.com/

		</div>
	

 </script>
<!-- Yandex.Metrika informer a2a211297092a0d9 -->
<a href="/includes/links.php?go=https://metrika.yandex.ru/stat/?id=30054114&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/30054114/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:30054114,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lfa2e9e60e4712a79da34996791ef0f2b2c3970943" type="text/javascript"></script><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tla2e9e60e4712a79da34996791ef0f2b2c3970943" type="text/javascript"></script><!--3a9f6b4e--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tla2e9e60e4712a79da34996791ef0f2b2c3970943" type="text/javascript"></script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter30054114 = new Ya.Metrika({id:30054114,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/30054114" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter32844120 = new Ya.Metrika({id:32844120});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/32844120" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>